en
Welcome Guest! To enable all features please Login or Register.
Options
Go to last post Go to first unread
Mathias Jeppesen  
#1 Posted : Friday, December 15, 2017 11:11:51 AM(UTC)
Mathias Jeppesen
Rank: Newbie

Groups: extranet\Forum
Joined: 12/15/2017(UTC)
Posts: 1

Hi,
I am having an issue with the titles when they are displayed on the web based app.

When i create an analysis the titles for a table (with 6 comparisons) it look like the following which it should:
UserPostedImage


But when i open the analysis in my browser (which is what all the users will be doing) i get the following:
UserPostedImage
(Red squares added for emphasis)

I have tried to change the table formatting and tried to remove the dynamic titles but the problem persists.

Please advise.

Thank you.

Edited by user Friday, December 15, 2017 11:46:06 AM(UTC)  | Reason: Not specified

Ole  
#2 Posted : Thursday, December 21, 2017 11:58:02 AM(UTC)
Ole
Rank: Administration

Groups: extranet\Forum
Joined: 4/7/2011(UTC)
Posts: 433

Hi Mathias,

This is a known issue that TARGIT is working on fixing for a future release.

BR / Ole
I work as an employee with TARGIT A/S. Any statement made by me in this forum represents my own opinion and state of mind, and is not necessarily related to or representative of TARGIT A/S.

UserPostedImage Ole Dyring
Users browsing this topic
Anonymous
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Notification

Icon
Error

We use cookies to improve your site experience, but they also provide us with information on your use of our website.
To find out more about the cookies we use and how to delete them, see our Privacy Policy. By continuing to browse the site, you are consenting to our use of cookies.

ok